I would appreciate any donations. Wishlist or send e-mail type donations to maekawa AT daemon-systems.org.
AHB(4) Device Drivers Manual AHB(4) NAME ahb - Adaptec 1742 SCSI adapter driver SYNOPSIS ahb0 at eisa? slot ? irq ? scsibus* at ahb? DESCRIPTION The ahb driver implements support for the following card: Adaptec AHA-1742 EISA SCSI adaptor SEE ALSO cd(4), ch(4), intro(4), scsi(4), sd(4), st(4) NetBSD 8.0 November 29, 1994 NetBSD 8.0