I would appreciate any donations. Wishlist or send e-mail type donations to maekawa AT daemon-systems.org.
DWCTWO(4) Kernel Interfaces Manual DWCTWO(4) NAME dwctwo -- USB DesignWare HS Controller driver SYNOPSIS dwctwo* at obio? usb* at dwctwo? DESCRIPTION The dwctwo driver provides support for DesignWare High Speed Controller as found in the Raspberry Pi. SEE ALSO usb(4) HISTORY The dwctwo driver appeared in NetBSD 7.0. NetBSD 7.1.2 July 15, 2013 NetBSD 7.1.2