I would appreciate any donations. Wishlist or send e-mail type donations to maekawa AT daemon-systems.org.
IFMCSTAT(8) System Manager's Manual IFMCSTAT(8) NAME ifmcstat -- dump multicast group management statistics per interface SYNOPSIS ifmcstat DESCRIPTION The ifmcstat command dumps multicast group information in the kernel. There are no command-line options. NetBSD 7.1.2 October 14, 2000 NetBSD 7.1.2