I would appreciate any donations. Wishlist or send e-mail type donations to maekawa AT daemon-systems.org.
INTRO(5) File Formats Manual INTRO(5) NAME intro -- introduction to file formats DESCRIPTION This section contains documentation on binary and configuration file formats. HISTORY intro appeared in NetBSD 1.4. NetBSD 7.1.2 April 21, 1998 NetBSD 7.1.2