I would appreciate any donations. Wishlist or send e-mail type donations to maekawa AT daemon-systems.org.
MOTD(5) File Formats Manual MOTD(5) NAME motd -- file containing message(s) of the day DESCRIPTION The file /etc/motd is normally displayed by login(1) after a user has logged in but before the shell is run. It is generally used for important system-wide announcements. During system startup, a line containing the kernel version string is prepended to this file. Individual users may suppress the display of this file by creating a file named ``.hushlogin'' in their home directories. FILES /etc/motd EXAMPLES NetBSD 1.0 (SUN_LAMP) #9: Sun Nov 20 22:47:57 PST 1994 Make sure you have a .forward file... 4/17 Machine will be down for backups all day Saturday. SEE ALSO login(1) NetBSD 7.1.2 December 28, 1994 NetBSD 7.1.2