I would appreciate any donations. Wishlist or send e-mail type donations to maekawa AT daemon-systems.org.
CLCT(4) Kernel Interfaces Manual CLCT(4) NAME clct -- Cirrus Logic CS4281 audio device driver SYNOPSIS clct* at pci? dev ? function ? audio* at audiobus? DESCRIPTION The clct driver provides support for the Cirrus Logic CS4281 chip. SEE ALSO ac97(4), audio(4), pci(4) HISTORY The clct device driver appeared in NetBSD 1.6. NetBSD 7.1.2 June 22, 2005 NetBSD 7.1.2